ERROR_SECURITY_ERROR

ERROR_SECURITY_ERROR opprettet av richard

Hei!

Har oppgradert til 1.3.8 og prøvde å logge meg inn på nettbutikken,(www.fredrikstad-hobby.no/nettbutikk) men fikk denne feilmeldingen: ERROR_SECURITY_ERROR.
Admin fungerte som vanlig
Har vært på www.zen-cart.com, men ble ikke særlig klokere av det.Håper det er en som kan hjelpe meg.:)


Med vennelig Hilsen

Richard
25/03/2008 11:15 #1911

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

Besvart av Rune Rasmussen i emne Sv:ERROR_SECURITY_ERROR

Oppgradert språkpakke også?
define('ERROR_SECURITY_ERROR', 'Det oppstod en sikkerhetsfeil under forsøk på pålogging.');

oversettelser.syntaxerror.no/
25/03/2008 23:02 #1912

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

Besvart av richard i emne Sv:ERROR_SECURITY_ERROR

Innstalerte bare zen-cart 1.3.8a. ligger ikke det klart fra 1.3.7?
Men har gått tilbake til 1.3.7 foreløpig. Ble bare masse rot med paypal osv.
25/03/2008 23:07 #1913

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

Besvart av richard i emne Sv:ERROR_SECURITY_ERROR

Takker for svaret også, men har språkpakken noe med at det blir feil i paypal også. DVS. at det det kommer opp feilmelding når folk er ferdig med å betale?

MVH Richard
25/03/2008 23:15 #1916

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

Besvart av Rune Rasmussen i emne Sv:ERROR_SECURITY_ERROR

Språkfiler er endret og må oppdateres ja!
26/03/2008 19:54 #1918

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

arastta logo horizontal 326x58

opencart logo 298x58

vm logo 220x58

woocommerce logo 286x58

zen cart logo 217x58