× Spørsmål rundt innlegging og administrasjon av produkter og varianter (attributter), samt generelle visningsvalg for disse (ikke design).

Rødt kryss istedet for bilde

Rødt kryss istedet for bilde opprettet av Ida Stiansen

Jeg har lagt til bilder på hver vare, akkurat på samme måte som jeg har gjort tidligere, men nå kommer de ikke frem. Kun et rødt kryss og hva bildet heter.

Hva kan være feil?

Alle bildene er i jpg, og størrelsen i kb er både mindre og større enn de som allerede er lagt ut. Og alle bildene blir lastet opp till samme plass i følge visningen.
17/10/2010 08:55 #4597

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

Besvart av Ida Stiansen i emne Sv: Rødt kryss istedet for bilde

Problemet er løst!
17/10/2010 09:50 #4598

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

Besvart av Rune Rasmussen i emne Sv: Rødt kryss istedet for bilde

PS! Skriv gjerne hva du gjorde feil, og ikke bare at det er løst - i tilfelle noen senere søker etter problemstillingen. Du kan da hjelpe de, og de slipper å skrive et nytt innlegg om samme sak. ;)
17/10/2010 11:16 #4599

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

Besvart av Ida Stiansen i emne Sv: Rødt kryss istedet for bilde

Sjekket image-mappen via ftp, og la enkelt og greit ut alle bildene som manglet, via ftp. Siden flere av varene mine har flere bilder, har jeg navngitt de f.eks bilde.jpg - bilde1.jpg - bilde2.jpg osv.
Da kom automatisk alle bildene opp på de varene de tilhører. :)
...noe som jeg ikke fikk til tidligere med å legge de "hit og dit".
Mappe MED og LRG ble automatisk opprettet også.
18/10/2010 15:55 #4600

Vennligst Logg inn eller Registrer konto for å bli med i samtalen.

arastta logo horizontal 326x58

opencart logo 298x58

vm logo 220x58

woocommerce logo 286x58

zen cart logo 217x58